1.2.0 upgrade error 1064

  1. 2 years ago

    Hi

    Upgraded from 1.1.0 to 1.2.0 and got the following error (in the attached file).
    Looks like everything else works fine.

    Thanks

  2. clonedeploy

    21 Oct 2016 Administrator

    Thanks, that is normal, that command only applies to certain versions of mysql, others get the error.

 

or Sign Up to reply!