Can not upload image

  1. last year

    I have tried to upload and image to clone Deploy 1.2.0 and get this error, even after doing chkdsk /f and using windows based parition managers to repair hard drive, it is a 256 SSD I have been taking the image off.
    this is the entire error:

    ** Creating Image Schema **

    ....... Shrinking NTFS Volume On /dev/sda1 (this May Take A Few Minutes)
    Waring, NTFS File system did Not Shrink Properly.
    /bin/cd_pull: line 354: * 1000 * 1000 : syntax error: operand expected (error to
    ken is "* 1000 * 1000 ")
    [root@client_console /]* _

  2. This appears to happen after removing 12Gb of adobe CC2015 software with the Adobe Uninstaller

  3. The computer has windows 10 Pro 64bit installed on it

  4. Even if you delete the adobe files without using the Adobe uninstaller it still fails with the same error

  5. clonedeploy

    19 Jan 2017 Administrator

    Have you tried running this from a cmd prompt before you shutdown to upload?

    powercfg.exe -H off
 

or Sign Up to reply!