P

piecuu

Member

Last active last year

  1. last year
    Fri Aug 12 13:51:53 2016
    P piecuu posted in 2 Problems.

    yes i use pxe booting

  2. Fri Aug 12 13:51:40 2016
    P piecuu posted in 2 Problems.

    But when i upload a computer, and upload is finish i disconnect it from switch.

  3. Fri Aug 12 13:45:26 2016
    P piecuu posted in 2 Problems.

    In task menu there is a number of task i start in web

  4. Fri Aug 12 13:44:30 2016
    P piecuu posted in 2 Problems.

    Of course first i start task in web, then i connect computers to swtich and going to boot

  5. Fri Aug 12 13:43:27 2016
    P piecuu posted in 2 Problems.

    Okay after weekend i record for you movie, and you will see :D

  6. Fri Aug 12 13:38:01 2016
    P piecuu posted in 2 Problems.

    Also on second server with old version CD i use Demand mode for multicast and there is no any task menu

  7. Fri Aug 12 13:34:31 2016
    P piecuu posted in 2 Problems.

    First i upload computer, then i want multicast for maybe 10 same pc, but for each one is this information

  8. Fri Aug 12 13:32:36 2016
    P piecuu posted in 2 Problems.

    I added this computer to CD

  9. Fri Aug 12 08:37:58 2016
    P piecuu started the conversation 2 Problems.

    Hi !
    Now i have two problems.
    The first one is how to delete this menu after boot -> on demand. Screen of this is in attachment.

    Second problem is that every time i want to multicast, there was an information "This computer was not found in the database, enter a name for it now". On my another server, this problem does not occur

    Sorry for my bad english

  10. Thu Aug 4 12:00:29 2016
    P piecuu started the conversation DHCP Boot problem.

    Hi !
    I have installed CloneDeploy on ubuntu server, step by step from documentation. I use isc-dhcp-server but i can't configure it and computers dont want to boot. Can anybody help me ?
    Thanks in advance !

View more