P

pbpcservices

Member

Last active 7 months ago

  1. 7 months ago
    Fri Nov 3 20:25:56 2017
    P pbpcservices posted in Queue IS Full, Waiting For Open Slot.

    Will do, thanks again.

  2. Fri Nov 3 20:02:03 2017
    P pbpcservices posted in Queue IS Full, Waiting For Open Slot.

    You are correct, I removed them and no longer getting the message.

    Thank you so much.

  3. Fri Nov 3 19:48:01 2017
    P pbpcservices started the conversation Queue IS Full, Waiting For Open Slot.

    Hi,

    Before posted this, I searched in the forum and could not find a similar post. Anyway, I received this error while trying to upload an image for a Dell OptiPlex 7050 Windows 10 64bit. It does not matter really matter on which Kernel that I am using; however, currently, the default one is kernel 4.13.2. Also, each time that I shutdown the computer and tried to upload the image again, the queue slot is different, as specified below.

    "Queue IS Full, Waiting For Open Slot, 0" or 1 or 2 or 3..."

    Thanks,

  4. last year
    Mon Mar 6 16:04:10 2017
    P pbpcservices posted in You Must be logged on to continue.

    Thank you so much. The upgrade did the trick and I was able to upload images.

  5. Fri Mar 3 14:51:00 2017
    P pbpcservices posted in You Must be logged on to continue.

    Thank you for the quick responses, I really appreciate it. I want to upgrade to the 1.2.1 version instead, do I just install over the current version or uninstall first and then install the new one? Thanks again.

  6. Fri Mar 3 14:42:56 2017
    P pbpcservices posted in You Must be logged on to continue.

    I am using CloneDeploy 1.0.1p2 with related patches. If it did not receive the IP address, it should not pass the CloneDepply boot menu, right?

    Thanks,

  7. Fri Mar 3 14:30:50 2017
    P pbpcservices started the conversation You Must be logged on to continue.

    Hi Guys,

    I am trying to upload a Windows 10 image for a Dell Latitude 5480 via On Demand and I am getting this message. I am only getting the message with this model and I do not have a password set to upload or deploy images. Please help.

    IP Address:
    ** You Must be logged on to continue **
    Username:

    Thanks,

  8. Wed Jan 18 19:13:47 2017
    P pbpcservices posted in **Looking for Hard Drive(s) ** CD 1.2.0.

    Thanks, I will try that and let you know.

  9. Wed Jan 18 18:55:16 2017
    P pbpcservices posted in **Looking for Hard Drive(s) ** CD 1.2.0.

    Hi, I am new here. I have the same problem; however it is with the upload. Any suggestion? I am using a Dell OptiPlex 7040, downgraded to Windows 7. I was able to upload and deploy a Windows 10 image without any issue. Please advise.

    Thanks.

  10. Wed Jan 18 18:51:19 2017
    P pbpcservices joined the forum.