D

donamos

Member

Last active last year

  1. last year
    Fri Mar 17 14:05:19 2017

    If i try to deploy on PC2 an image taken from an HP pc thats work , why when i try to deploy image from Lenovo to Lenovo dont work ?

  2. Fri Mar 17 10:40:26 2017
    D donamos started the conversation error 1962 no operating system found boot sequence.

    i cloned a Lenovo PC1 m91f model to clonedeploy server , now i try to restore to PC2 that is exactly model as PC1 and after a successful clone when the PC2 try to boot up is the error :

    error 1962 no operating system found boot sequence

    what can be the issue ?

  3. Fri Mar 17 09:43:38 2017
    D donamos started the conversation Skip sending discover ....

    I want to set the IP manually and i want to skip sending discover to speed up the process , how to skip it and not to wait so many minutes ?

  4. Fri Mar 17 09:38:49 2017
    D donamos posted in Deployed image corrupted ??!.

    Please can you tell me where 2 find these 2 files ? thanks

  5. Thu Mar 16 20:03:37 2017
    D donamos started the conversation Deployed image corrupted ??!.

    I did an upload image from PC1 to Clonedeploy server and the process finished succesfully.
    After that i deployed the created image back from clonedeploy to PC1 the process finished succesfully , but now PC1 didnt boot , blue screen dead is showed in monitor and the PC1 is rebooted continuisly .
    What can be the issue ?

  6. Thu Mar 16 19:57:21 2017
    D donamos posted in Upload/Add a computer 2 times .

    I fixed this issue changing the mac address of computer created for first.
    Maybe this is not the correct way but worked .
    Thanks

  7. Thu Mar 16 15:40:15 2017
    D donamos started the conversation Upload/Add a computer 2 times .

    I want to clone a computer 2 times , one with updates and one without updates , but the system does not allow me to add it twice , the error message is :
    this computer already exist .

    how to fix this issue ?

  8. Fri Mar 10 10:59:16 2017
    D donamos started the conversation Sending discover ....

    I have create a boot USB , i boot my PC from it and on screen is the message Sending Discovery ... and is not able to reach the Server.
    I have disable firewall in Server but again the PC can not contact server ?
    Is a must to configure DHCP Server tftp32 in server where is installed Clonedeploy ? I thought in the creation of USB boot is included the config of the server and PC can reach it without problem .
    Please can you explain me more please.

  9. Fri Mar 10 10:40:30 2017
    D donamos posted in Sysprep imaging remove updates.

    which port or application i have to open in firewall in windows that i have installed Clonedeploy Server ?

  10. Fri Mar 10 08:39:09 2017
    D donamos started the conversation Sysprep imaging remove updates.

    I have sysprep a PC , after that i create an image with clonedeploy , does the clonedeploy remove the updates of windows during imaging process ?

View more