H

HelpdeskProject

Member

Last active 7 months ago

  1. 9 months ago
    Wed Feb 14 09:43:20 2018
    H HelpdeskProject posted in Problem with NVME disk.

    You're right.... :)
    Now after disabling the hybernation and pc sysprep the error is different.

  2. Tue Feb 13 17:03:11 2018
    H HelpdeskProject posted in Problem with NVME disk.

    Thanks for your reply.
    In attachment the result.
    Thanks.

  3. Tue Feb 13 16:39:53 2018
    H HelpdeskProject posted in Problem with NVME disk.

    In attachment.
    Thank you.

  4. Tue Feb 13 15:51:44 2018
    H HelpdeskProject posted in Problem with NVME disk.

    2018-02-13 16:33:20,182 [15] ERROR CloneDeploy_Services.FilesystemServices Could Not Read Schema File On The Primary Distribution Point
    2018-02-13 16:33:20,197 [15] ERROR CloneDeploy_Services.FilesystemServices Could not find file 'C:\Program Files (x86)\clonedeploy\cd_dp\images\M710q_Venticento\schema'.
    2018-02-13 16:33:24,905 [8] ERROR CloneDeploy_Services.FilesystemServices Could Not Read Schema File On The Primary Distribution Point
    2018-02-13 16:33:24,905 [8] ERROR CloneDeploy_Services.FilesystemServices Could not find file 'C:\Program Files (x86)\clonedeploy\cd_dp\images\M710q_Venticento\schema'.

  5. Tue Feb 13 10:54:22 2018
    H HelpdeskProject started the conversation Problem with NVME disk.

    Hello
    I'm triing to upload IBM Q710 with NVME disk.
    It remains stuck in CREATE IMAGE SCHEMA.
    The clonedeploy version is the latest.
    Thanks for you support.

    Cristian

  6. last year
    Mon Feb 20 15:16:11 2017
    H HelpdeskProject posted in Error after Clonedeploy upgrade to 1.0.1..

    I sent you a PM
    Thanks.

  7. Mon Feb 20 13:47:31 2017
    H HelpdeskProject posted in Error after Clonedeploy upgrade to 1.0.1..

    Do you have some info about the DB?
    Thanks

  8. Thu Feb 16 16:41:08 2017
    H HelpdeskProject posted in Error after Clonedeploy upgrade to 1.0.1..

    I've received your email.
    I'm sending the DB.
    Thanks.

  9. Thu Feb 16 14:51:32 2017
    H HelpdeskProject posted in Error after Clonedeploy upgrade to 1.0.1..

    Yes I can send you it.
    How can I collect it ?
    Thanks.
    Cristian.

  10. Wed Feb 15 08:21:08 2017
    H HelpdeskProject posted in Error after Clonedeploy upgrade to 1.0.1..

    Hello
    I've tried to update to 1.2.0 but the problem persist

    Line 64: return query.FirstOrDefault();

    Thanks.

View more