snowbear

Member

Last active last year

  1. 2 years ago
    Mon Aug 8 02:59:38 2016
    snowbear posted in Multicast Issue.

    Stupid mistake... the image did not upload correctly. Viewing the image details I noticed the size on the server was <100MB. I successfully uploaded the image and restarted a multicast task and it's working.

  2. Mon Aug 8 00:48:56 2016
    snowbear started the conversation Multicast Issue.

    I get hung up here:

    ** Starting Image Download For /dev/sda2 **

    Udp-receiver 20120424
    UDP receiver for (stdout) at 192.168.150.6 on eth0

    Has anyone had this issue before? Any ideas on how to fix it?

  3. Tue Jul 19 23:19:19 2016

    ...or better yet, change the Web Service path before creating new boot files.

  4. Tue Jul 19 22:59:24 2016

    In my case, I had to change

    web=http://<IPADDRESS>/clonedeploy/service/client.asmx/

    in the config file to:

    web=http://<IPADDRESS>/service/client.asmx/

    I screwed myself when I added CD as a site instead of an application in IIS. It's working now, though!

  5. Tue Jul 19 20:37:45 2016

    @tubedude

    What did you do to resolve this? I'm getting almost the same thing:

    parse error: Invalid numeric literal at line 1, column 4

    What am I missing?

  6. Tue Jul 19 15:39:22 2016

    Hey, no problem. Thanks for all you do!

  7. Mon Jul 18 21:33:26 2016
    snowbear started the conversation Trouble installing on Windows Server 2008 x86.

    I'm not sure what I'm missing here... any help is appreciated.

    When trying to run the CD installer I get this:

    This program does not support the version of Windows your computer is running.

    Any ideas?

  8. Mon Jul 18 15:31:10 2016
    snowbear posted in Domain Join / Install software.

    @T3chGuy007

    You're awesome! Thanks!

  9. Mon Jul 18 14:40:16 2016
    snowbear posted in Domain Join / Install software.

    @T3chGuy007

    Thank you for posting that! I'm finally getting around to trying it out. Would you mind posting a sample of your .xml file? I used Windows System Image Manager to create one but I'd like to compare it to something I know works.

    Thanks, again!

  10. Mon Jul 11 23:22:35 2016
    snowbear posted in Domain Join / Install software.

    @T3chGuy007

    Please elaborate. I tried for a while with Crucible to make joining to my domain work and haven't yet been able to in CD, either. Any info you can share is greatly appreciated!

View more