S

sorin_1991

Member

Last active 5 months ago

  1. 5 months ago
    Tue Mar 20 14:12:15 2018
    S sorin_1991 posted in Front End Logs errors.

    Hello,

    You rock man !!! That was the problem.Now it works.

    Thank you.

  2. Tue Mar 20 08:40:37 2018
    S sorin_1991 posted in Front End Logs errors.

    I was who open that discussion too, I followed steps from clonedeploy docs and same error occurs over and over again at upload/download for 1.3.3 version .
    I was hoping that you could help me with this.

    thank you in advance.

  3. 6 months ago
    Mon Mar 19 16:05:49 2018
    S sorin_1991 posted in Front End Logs errors.

    Hello ,

    I've tried multiple times to update to 1.3.3 version on ubuntu 16.0.3 but,after update when I try to upload an image I receive an error like :
    Downloading Core Scripts
    Could not download script
    Response code 500.
    This Is why use 1.3.0 version.
    And about cluster yes I was using clonedeploy user wich is admin.

    Thank you very much

  4. Mon Mar 19 13:32:36 2018
    S sorin_1991 posted in Front End Logs errors.

    Hello,

    Also for me is working but if i check error log I have some errors(this is in single mode without cluster option).

    And if I try to create a cluster, I can do it but after that there is no communication betwen sites.I've atached cluster error file with logs.

    I've atached the error Log.

  5. Mon Mar 19 08:35:47 2018
    S sorin_1991 started the conversation Front End Logs errors.

    Hello,

    I've installed linux 16.04 virtual machines with 1.3.0 version and after fresh install If I've checked Front end Logs I have a lot of errors and I don't understand where are they from because I've made it all like you said in docs. I think that I have 3 fresh installs and all are giving same errors. It seems to me that is a problem with rights but I don't understand where is the problem.
    Can you please help me with that?

    Thank you.

  6. Fri Mar 9 16:06:54 2018
    S sorin_1991 posted in Downloading Core Scripts Error.

    Yes it was a wrong password exactly were you said but when i tested your solution i had a snapshot of 1.3.0 version and everythink worked well but now i.ve updated again to 1.3.3 and same problem occurs.

  7. Fri Mar 9 14:57:15 2018
    S sorin_1991 posted in Downloading Core Scripts Error.

    Hello,

    That was very helpfull, now it works.

    Thank you very much.

  8. Fri Mar 9 11:51:32 2018
    S sorin_1991 started the conversation Downloading Core Scripts Error.

    Hello ,

    I'am receiving the following error after I've installed a fresh copy of Clonedeploy 1.3.0 and patched to 1.3.3 and i want to upload an image:
    Downloading Core Scripts
    Could not download script
    Response code 500.

    I've also attached the image.
    I don't know if it helps but my current state of CloneDeploy is cluster primary.

    Thank you.

  9. Fri Mar 9 11:37:16 2018
    S sorin_1991 joined the forum.