F

francrouge

Member

Last active 2 months ago

  1. 2 months ago
    Sat May 5 12:33:07 2018
    F francrouge posted in unable to deploy image error's.

    @clonedeploy Have you ever tried any other models or vm's? I'm trying to determine if it's an issue with your server or just this model of pc.

    I'm gonna try to install clone deploy on another computer to see if its working

  2. Sat May 5 12:02:52 2018
    F francrouge posted in unable to deploy image error's.

    @clonedeploy Have you ever tried any other models or vm's? I'm trying to determine if it's an issue with your server or just this model of pc.

    Hi i tried with other pc and it's not working i'm able to upload an image but it always fails for deploy

  3. Sun Apr 29 22:46:34 2018
    F francrouge posted in unable to deploy image error's.

    @francrouge samething I tried to upload again the image and deploy and now it's seem to work.

    Only problem is that i'm having slow speed like 1.35 Go/min is it normal ?

    thx

    False alarm did not work stop at 26% with crc error.

    I upload the image on another computer but its the same model

  4. Sun Apr 29 22:44:25 2018
    F francrouge posted in unable to deploy image error's.

    @clonedeploy When you tried with gzip what happened, same thing or something else?

    samething I tried to upload again the image and deploy and now it's seem to work.

    Only problem is that i'm having slow speed like 1.35 Go/min is it normal ?

    thx

  5. Sun Apr 29 02:31:10 2018
    F francrouge started the conversation unable to deploy image error's.

    i'm having issue deploying on my pc's

    the creation image went well but i'm always having same issue. Slow write speed until 7% then a message of decompression error

    I tried gzip id not work.

    I don't see nothing in logs about deploi image

    here is picture

  6. Sun Apr 29 02:20:12 2018
    F francrouge joined the forum.