R

renee@csommen.nl

Member

Last active 3 months ago

  1. 3 months ago
    Tue Jul 3 09:14:09 2018
    R renee@csommen.nl started the conversation Other deployment platform.

    Hello,

    Is it possible from the boot menu to go to a other deployment platform? Such as Windows Deployment Server or Cobbler?

    Renee

  2. Thu Jun 21 08:43:41 2018
    R renee@csommen.nl posted in Windows 10 on HPZ4.

    Hello, thanks for the reply. Yes it is indeed a EFI. I use now CloneDeploy Proxy DHCP en it is working fine because this is working with EFI. Is there also a possibility that we not use EFI? and use our own Proxy?

  3. Wed Jun 20 14:05:52 2018
    R renee@csommen.nl posted in Windows 10 on HPZ4.

    Log files

  4. Wed Jun 20 13:59:07 2018
    R renee@csommen.nl posted in Windows 10 on HPZ4.

    Hello,
    I tried a little futher and i think the M.2 disk is not a problem. The problem seems to be with the MBR or GPT setting. I made a new UPLOAD from a macine with MBR partition and a working Windows 10. Now i tried to put that image on the same system with the same 4tb disk. It seems that CloneDeploy can not repair a header or something because that is the message i get. I send the new LOG files so maybe you can see what is wrong.

  5. 4 months ago
    Tue Jun 19 13:59:31 2018
    R renee@csommen.nl posted in Windows 10 on HPZ4.

    I think CloneDeploy has a problem with the used 256 M.2 SSD disk. If i make an image off a HP Z440 workstation with one SATA disk there is no problem distributing it on the same system but here the bios has a previous version. Maybe i need to change some bios settings, i dont know.

  6. Tue Jun 19 13:50:38 2018
    R renee@csommen.nl posted in Windows 10 on HPZ4.

    Correct the logs are different but from the same computer

  7. Tue Jun 19 13:49:00 2018
    R renee@csommen.nl posted in Windows 10 on HPZ4.

    On the computer we make legacy enable. The computer we make the image and take a same computer to deploy it.

  8. Wed Jun 13 06:31:37 2018
    R renee@csommen.nl posted in Windows 10 on HPZ4.

    Hello,

    Here the LOGS. I have version 1.3.5

  9. Tue Jun 12 07:24:38 2018
    R renee@csommen.nl posted in Windows 10 on HPZ4.

    I have to manage to do a recovery on Windows 10 and see that the M.2 disk is UNKNOW. So CloneDeploy put the Image on the second HD i think. So the problem looks issue with M.2 HD. Please help!

  10. Tue Jun 12 06:44:33 2018
    R renee@csommen.nl posted in Windows 10 on HPZ4.

    Could ther be a problem with the new Windows 10 release? On the release 1709 we never had this problem, now we have Windows 10 release 1803

View more