Error after Clonedeploy upgrade to 1.0.1.